Supported SQL Server Versions

Revision as of 11:22, 31 January 2018 by NMaudgil (talk | contribs)
(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
  • SQL Server 2000 Standard or higher
  • SQL Server 2005 Standard or higher
  • SQL Server 2008 Standard or higher
  • SQL Server 2008R2 Standard or higher
  • SQL Server 2012 Standard or higher
  • SQL Server 2014 Standard or higher
  • SQL Server 2016 Standard or higher
  • SQL Server 2017 Standard or higher